Verbindungsprobleme mit Debitoor
Incident Report for Kontist
Resolved
Die Verbindungsprobleme mit der Debitoor Integration behoben. Transaktionsdaten welche nicht übermittelt wurden, werden in Kürze neu übertragen.
Posted about 1 year ago. Apr 10, 2018 - 10:38 CEST
Identified
The issue has been identified.
Posted about 1 year ago. Apr 10, 2018 - 09:27 CEST
Investigating
Seit gestern Abend gibt es leider Verbindungsprobleme mit der Debitoor Integration. Aufgrund dessen werden keine Daten von Kontist an Debitoor weitergeleitet. Wir arbeiten an einer Lösung und informieren euch, sobald das Problem behoben ist.
Posted about 1 year ago. Apr 10, 2018 - 09:26 CEST