Eingeschränkter TAN- und SMS-Versand
Incident Report for Kontist
Resolved
Die Störung wurde behoben.
Posted Oct 01, 2020 - 12:33 CEST
Identified
Wir haben die Störung identifiziert und arbeiten an einer Lösung um den reibungslosen TAN-Versand sicherzustellen.
Posted Oct 01, 2020 - 11:32 CEST
Investigating
Aktuell verzeichnen wir einen eingeschränkten Service für den TAN-Versand. Dies hat zur Folge, dass TANs stark verzögert oder nicht versendet werden. Wir arbeiten mit Hochdruck an einer Lösung.
Posted Oct 01, 2020 - 10:27 CEST
This incident affected: ✉️ SMS Service.