Buchungsprobleme bei der Solaris Bank
Incident Report for Kontist
Resolved
Das Problem bei Buchungen unserer Partnerbank Solaris ist behoben.
Posted 9 months ago. Jan 14, 2019 - 14:08 CET
Update
We are continuing to work on a fix for this issue.
Posted 9 months ago. Jan 14, 2019 - 13:23 CET
Identified
Unsere Partnerbank Solaris hat leider ein vorübergehendes Problem bei Buchungen.
Posted 9 months ago. Jan 14, 2019 - 13:22 CET
This incident affected: 🏦 Kernbanksystem.