Datenübertragung an debitoor
Incident Report for Kontist
Resolved
Alle Transaktionen deines Kontist Kontos werden wieder an debitoor übermittelt, alle bisher noch nicht übersendeten Informationen werden sukzessive an debitoor geschickt.
Posted about 1 year ago. Jun 21, 2018 - 16:57 CEST
Identified
Die Datenübertragung von deinem solarisBank Konto zu debitoor ist aktuell unterbrochen. Wir haben das Problem bereits gefunden und werden es umgehend beheben. Bitte habe noch etwas Geduld!
Posted about 1 year ago. Jun 21, 2018 - 14:44 CEST